Bug 222530 - pppoatm plugin can only use specifically numbered ATM devices
Summary: pppoatm plugin can only use specifically numbered ATM devices
Status: CLOSED CANTFIX
Alias: None
Product: Fedora
Classification: Fedora
Component: ppp
Version: 5
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Thomas Woerner
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-01-13 12:47 UTC by Mike
Modified: 2007-11-30 22:11 UTC (History)
0 users

(edit)
Clone Of:
(edit)
Last Closed: 2007-08-30 08:33:33 UTC


Attachments (Terms of Use)

Comment 1 Thomas Woerner 2007-08-30 08:33:33 UTC
FC-5 is EOL.

FC-6 updates has a ppp-2.4.4 package, which solves this problem.


Note You need to log in before you can comment on or make changes to this bug.