Bug 222955 - turbo burning speed
turbo burning speed
Status: CLOSED CURRENTRELEASE
Product: Fedora
Classification: Fedora
Component: rhythmbox (Show other bugs)
6
All Linux
medium Severity medium
: ---
: ---
Assigned To: Alexander Larsson
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-01-16 20:15 EST by Ronald Warsow
Modified: 2007-11-30 17:11 EST (History)
1 user (show)

See Also:
Fixed In Version: 0.9.7
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-01-30 13:21:36 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
screenshot (108.85 KB, image/png)
2007-01-16 20:15 EST, Ronald Warsow
no flags Details

  None (edit)
Description Ronald Warsow 2007-01-16 20:15:31 EST
Description of problem:
see screenshot

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1. hear Aynsley Lister's "Angel 'O' Mine" from album "everything I need" at
http://www.aynsleylister.co.uk/releases.htm
2. start "create audio cd ..." from menue
3.
  
Actual results:


Expected results:


Additional info:
hear it loud !
Comment 1 Ronald Warsow 2007-01-16 20:15:31 EST
Created attachment 145763 [details]
screenshot
Comment 2 Bastien Nocera 2007-01-30 10:34:34 EST
Whee, that's plenty.

Could you please check whether the same thing occurs with Rhythmbox 0.9.6 that
was uploaded to the FC6 updates recently?
If it still happens, could you please attach the output of "lshal" from your
machine.
Comment 3 Ronald Warsow 2007-01-30 13:20:30 EST
"turbo" seems to be fixed, but i got rhythmbox-0.9.7-1.fc6
on my box. last update was today in the morning.

thanx !!!
Comment 4 Bastien Nocera 2007-01-30 13:21:36 EST
Thanks, closing then.

Note You need to log in before you can comment on or make changes to this bug.