Bug 222980 - RFE: update to 1.4.11
RFE: update to 1.4.11
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: php-pear (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Joe Orton
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-01-17 05:30 EST by Tim Jackson
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-01-29 12:08:13 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Tim Jackson 2007-01-17 05:30:27 EST
PEAR in rawhide is still 1.4.9. An update to 1.4.11 would be cool.
I tried building it myself using the 1.4.11 phar but it didn't immediately work.
Needs more investigation.
Comment 1 Joe Orton 2007-01-29 12:08:13 EST
The changes were in CVS for a while; now built.

Note You need to log in before you can comment on or make changes to this bug.