Bug 223036 - LTC28653-[LSPP]Unable to ping between 2 machines during IPSec transport mode with SELinux in enforcing mode
LTC28653-[LSPP]Unable to ping between 2 machines during IPSec transport mode ...
Status: CLOSED CURRENTRELEASE
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: selinux-policy (Show other bugs)
5.0
All Linux
urgent Severity urgent
: ---
: ---
Assigned To: Daniel Walsh
:
Depends On: 218591
Blocks:
  Show dependency treegraph
 
Reported: 2007-01-17 12:12 EST by Steve Grubb
Modified: 2007-11-30 17:07 EST (History)
2 users (show)

See Also:
Fixed In Version: 2.4.6-23
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-05-02 08:27:59 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 3 RHEL Product and Program Management 2007-05-01 11:31:55 EDT
This request was evaluated by Red Hat Product Management for inclusion in a Red
Hat Enterprise Linux maintenance release.  Product Management has requested
further review of this request by Red Hat Engineering, for potential
inclusion in a Red Hat Enterprise Linux Update release for currently deployed
products.  This request is not yet committed for inclusion in an Update
release.
Comment 4 Steve Grubb 2007-05-02 08:27:59 EDT
This bug should have been closed since policy fixes went into GA.
Comment 5 Jay Turner 2007-05-10 14:18:09 EDT
Removing release flags.

Note You need to log in before you can comment on or make changes to this bug.