Bug 223331 - TBe634e670 __init__.py:767:downloadHeader:RepoError: failure: kernel-2.6.19-1.2895.fc6.i686.rpm from updates: [Errno 256] No more mirrors to try.
TBe634e670 __init__.py:767:downloadHeader:RepoError: failure: kernel-2.6.19-1...
Status: CLOSED DUPLICATE of bug 221681
Product: Fedora
Classification: Fedora
Component: pirut (Show other bugs)
i686 Linux
medium Severity medium
: ---
: ---
Assigned To: Jeremy Katz
Depends On:
  Show dependency treegraph
Reported: 2007-01-18 17:41 EST by yv badrinath
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2007-01-19 10:08:56 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)
bug report generated by system (1.47 KB, text/plain)
2007-01-18 17:41 EST, yv badrinath
no flags Details

  None (edit)
Description yv badrinath 2007-01-18 17:41:00 EST
fc6Description of problem:

Hw reproducible
teps to Reproduce:*select pakageupdater. after list is populated' error        
2.select upgrade paheage/s
3.select apply --> after a couple o minutes, error reortais presented.
Actual results:pup does nowork  see buregor

Expected results:

Additional info:
Comment 1 yv badrinath 2007-01-18 17:41:01 EST
Created attachment 145952 [details]
bug report generated by system
Comment 3 Jeremy Katz 2007-01-19 10:08:56 EST

*** This bug has been marked as a duplicate of 221681 ***

Note You need to log in before you can comment on or make changes to this bug.