Bug 223473 - LTC31140-HTS-5.0-17 RPM has dependency on mt-st rpm should be documented
LTC31140-HTS-5.0-17 RPM has dependency on mt-st rpm should be documented
Status: CLOSED DUPLICATE of bug 218522
Product: Red Hat Hardware Certification Program
Classification: Red Hat
Component: Test Suite (tests) (Show other bugs)
5
All Linux
medium Severity medium
: ---
: ---
Assigned To: Greg Nichols
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-01-19 11:22 EST by Issue Tracker
Modified: 2008-07-16 17:57 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-01-19 19:51:59 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Issue Tracker 2007-01-19 11:22:01 EST
Escalated to Bugzilla from IssueTracker
Comment 2 Greg Nichols 2007-01-19 19:51:59 EST
This defect is covered in the multiple doc issues bug.



*** This bug has been marked as a duplicate of 218522 ***

Note You need to log in before you can comment on or make changes to this bug.