Bug 223624 - rahide version is very outdate(June 27, 1997)
rahide version is very outdate(June 27, 1997)
Status: CLOSED DUPLICATE of bug 160658
Product: Fedora
Classification: Fedora
Component: flex (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Petr Machata
http://flex.sourceforge.net/
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-01-20 17:42 EST by acount closed by user
Modified: 2015-05-04 21:32 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-01-23 06:12:00 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description acount closed by user 2007-01-20 17:42:56 EST
please, get latest from:http://flex.sourceforge.net/


-thanks-
Comment 1 Petr Machata 2007-01-23 06:12:00 EST

*** This bug has been marked as a duplicate of 160658 ***

Note You need to log in before you can comment on or make changes to this bug.