Bug 223767 - iscsi-initiator-utils in rawhide low version
iscsi-initiator-utils in rawhide low version
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: iscsi-initiator-utils (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Mike Christie
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-01-22 05:01 EST by Sander Hoentjen
Modified: 2012-06-26 12:08 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-04-21 03:55:47 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Sander Hoentjen 2007-01-22 05:01:28 EST
Description of problem:
iscsi-initiator-utils has a lower version in devel then in FC6

Version-Release number of selected component (if applicable):
iscsi-initiator-utils-6.2.0.695-0.7

How reproducible:
Always

It is also missing the dist tag.

Note You need to log in before you can comment on or make changes to this bug.