Bug 225640 - Merge Review: cdrtools
Summary: Merge Review: cdrtools
Status: CLOSED NOTABUG
Alias: None
Product: Fedora
Classification: Fedora
Component: Package Review (Show other bugs)
(Show other bugs)
Version: rawhide
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Nobody's working on this, feel free to take it
QA Contact: Fedora Package Reviews List
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-01-31 17:49 UTC by Nobody's working on this, feel free to take it
Modified: 2007-11-30 22:11 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-08-31 16:06:13 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Nobody's working on this, feel free to take it 2007-01-31 17:49:23 UTC
Fedora Merge Review: cdrtools

http://cvs.fedora.redhat.com/viewcvs/devel/cdrtools/
Initial Owner: harald@redhat.com

Comment 1 Matthias Saou 2007-08-31 16:06:13 UTC
Closing as NOTABUG since cdrtools is no longer part of the distribution.


Note You need to log in before you can comment on or make changes to this bug.