Bug 226563 - Merge Review: xml-commons
Summary: Merge Review: xml-commons
Status: CLOSED NOTABUG
Alias: None
Product: Fedora
Classification: Fedora
Component: Package Review   
(Show other bugs)
Version: rawhide
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Nobody's working on this, feel free to take it
QA Contact: Fedora Package Reviews List
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-01-31 21:20 UTC by Nobody's working on this, feel free to take it
Modified: 2007-11-30 22:11 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-11-14 20:10:00 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Nobody's working on this, feel free to take it 2007-01-31 21:20:16 UTC
Fedora Merge Review: xml-commons

http://cvs.fedora.redhat.com/viewcvs/devel/xml-commons/
Initial Owner: fnasser@redhat.com

Comment 1 Patrice Dumas 2007-11-14 19:26:10 UTC
Hasn't that package disappeared?

Comment 2 Matt Wringe 2007-11-14 20:10:00 UTC
it hasn't disappeared, just renamed. Closing this bug as NOTABUG since its not
in the current release (and the renamed package has already passed review).

Thanks.


Note You need to log in before you can comment on or make changes to this bug.