Bug 227215 - HWCERT: IBM IBM System p5 590
HWCERT: IBM IBM System p5 590
Status: CLOSED WONTFIX
Product: Red Hat Ready Certification Tests
Classification: Retired
Component: dumpster (Show other bugs)
1.0
ppc64 Linux
medium Severity medium
: ---
: ---
Assigned To: Rob Landry
Joseph Kachuck
http://www-03.ibm.com/systems/p/hardw...
IBM
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-02-03 11:58 EST by Hien Nguyen
Modified: 2007-11-22 01:52 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-03-13 12:15:29 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Red Hat Bugzilla 227020 None None None Never

  None (edit)
Description Hien Nguyen 2007-02-03 11:58:13 EST
Red Hat Hardware Certification Submitted

Product:        Red Hat Enterprise Linux
Version:        5
Make:           IBM
Model:          IBM System p5 590
Vendor:         IBM
Category:       Server
Reporter:       hien1@us.ibm.com
Comment 2 Hien Nguyen 2007-02-03 11:59:54 EST
Waiting for a test plan
Comment 3 YangKun 2007-02-14 05:29:04 EST
test plan is provided, please run these tests and submit the results.

thanks
Comment 4 Hien Nguyen 2007-02-21 14:49:46 EST
Please close this bug since we don't have system p5 590 to test.
Comment 5 Xu Bo 2007-03-13 12:15:29 EDT
Closed the cert. 
Comment 6 QinXie 2007-11-22 01:52:56 EST
According to comment #4, dumpest it.

Note You need to log in before you can comment on or make changes to this bug.