Bug 228311 - multi-lib conflicts
Summary: multi-lib conflicts
Status: CLOSED RAWHIDE
Alias: None
Product: Fedora
Classification: Fedora
Component: anthy   
(Show other bugs)
Version: rawhide
Hardware: x86_64
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Akira TAGOH
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-02-12 16:52 UTC by Michael Schwendt
Modified: 2007-11-30 22:11 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-02-13 04:58:08 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Michael Schwendt 2007-02-12 16:52:40 UTC
anthy - 8604-1.fc7.i386
  File conflict in:
     /usr/share/doc/anthy-8604/doc/Makefile
  Packages with the same files:
     anthy - 8604-1.fc7.x86_64

Comment 1 Akira TAGOH 2007-02-13 04:58:08 UTC
Fixed in 8607-1.fc7.


Note You need to log in before you can comment on or make changes to this bug.