Bug 22841 - linux and informix error
Summary: linux and informix error
Status: CLOSED WONTFIX
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: gcc   
(Show other bugs)
Version: 7.0
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Jakub Jelinek
QA Contact: David Lawrence
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-12-26 14:15 UTC by Need Real Name
Modified: 2007-04-18 16:30 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2004-10-01 21:08:05 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Need Real Name 2000-12-26 14:15:04 UTC
I have informix foundation 2000 version 9.21.UC2-1
and i use linux 7.0. my problem is i use cfglgo with 
function in language C. when i want run get out  a error 
OUT OF SEGMENT (core dump)

Comment 1 Richard Henderson 2004-10-01 21:08:05 UTC
There's no test case here, or any other indication as to what went wrong.
Since this is not quite 4 years old, I don't really have any hope
that NEEDINFO would be helpful.


Note You need to log in before you can comment on or make changes to this bug.