Bug 22854 - Xresources file missing?
Summary: Xresources file missing?
Status: CLOSED WORKSFORME
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: XFree86
Version: 7.0
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Mike A. Harris
QA Contact: David Lawrence
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-12-26 21:03 UTC by Stephanie Martinez
Modified: 2007-04-18 16:30 UTC (History)
0 users

(edit)
Clone Of:
(edit)
Last Closed: 2001-02-06 20:56:29 UTC


Attachments (Terms of Use)

Description Stephanie Martinez 2000-12-26 21:03:39 UTC
I've not yet verified this with a reinstall (it could be something else is 
responbable for this) but I've tried everything I can think of.

It seems the Xresources file is missing.  The Xresources file is referred 
to when calling xrdb in /usr/X11R6/lib/X11/xinit/Xclients and in 
Xstartup.

Comment 1 Mike A. Harris 2001-02-19 14:05:54 UTC
I cannot reproduce this at all.  I do not find any references like you
describe.


Note You need to log in before you can comment on or make changes to this bug.