Bug 228616 - RFE: Please update dar to version 2.3.x
RFE: Please update dar to version 2.3.x
Status: CLOSED CURRENTRELEASE
Product: Fedora
Classification: Fedora
Component: dar (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Chris Petersen
Fedora Extras Quality Assurance
http://sourceforge.net/project/showfi...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-02-13 18:30 EST by Marcin Garski
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version: FC-6 / 2.3.3-1
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-05-28 16:30:59 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Marcin Garski 2007-02-13 18:30:06 EST
On Oct 30th, 2006 dar 2.3.2 was released, please update it in FE.
Comment 1 Marcin Garski 2007-03-18 10:52:30 EDT
2.3.3 is latest version
Comment 2 Chris Petersen 2007-05-28 16:30:59 EDT
This should appear in fc-6 shortly.

Note You need to log in before you can comment on or make changes to this bug.