Bug 228792 - Please update to spamassassin 3.1.8
Summary: Please update to spamassassin 3.1.8
Status: CLOSED RAWHIDE
Alias: None
Product: Fedora
Classification: Fedora
Component: spamassassin   
(Show other bugs)
Version: 6
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Warren Togami
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-02-15 00:50 UTC by Sammy
Modified: 2007-11-30 22:11 UTC (History)
6 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-02-15 01:32:00 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Sammy 2007-02-15 00:50:26 UTC
Among other things it fixes a DoS.
Thanks

Comment 1 Warren Togami 2007-02-15 01:32:00 UTC
Already built and pushed, it should appear in FC6 updates real soon.


Note You need to log in before you can comment on or make changes to this bug.