Bug 22938 - gnorpm: undefined symbol
gnorpm: undefined symbol
Status: CLOSED DUPLICATE of bug 22789
Product: Red Hat Linux
Classification: Retired
Component: gnorpm (Show other bugs)
7.1
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Jeff Johnson
Need Real Name
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-12-28 07:19 EST by Gerald Teschl
Modified: 2007-04-18 12:30 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-12-28 07:51:53 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Gerald Teschl 2000-12-28 07:19:53 EST
[root@soliton /root]# gnorpm
gnorpm: error while loading shared libraries: gnorpm: undefined symbol:
rpmErrorSetCallback
Comment 1 Gerald Teschl 2000-12-28 07:51:50 EST

*** This bug has been marked as a duplicate of 22789 ***

Note You need to log in before you can comment on or make changes to this bug.