Bug 22973 - unaligned access fault
unaligned access fault
Status: CLOSED DUPLICATE of bug 21891
Product: Red Hat Linux
Classification: Retired
Component: procps (Show other bugs)
alpha Linux
medium Severity low
: ---
: ---
Assigned To: Preston Brown
Aaron Brown
Depends On:
  Show dependency treegraph
Reported: 2000-12-29 01:36 EST by Richard Henderson
Modified: 2007-04-18 12:30 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2000-12-29 05:23:24 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Richard Henderson 2000-12-29 01:36:07 EST
w(953): unaligned trap at 00000001200015bc: 000000011ffff5e2 2c 

This is a compiler bug.  See 22972.
Comment 1 Richard Henderson 2001-01-02 03:16:26 EST

*** This bug has been marked as a duplicate of 21891 ***

Note You need to log in before you can comment on or make changes to this bug.