Bug 23006 - I am trying to install redhat 7 - and there are problems
Summary: I am trying to install redhat 7 - and there are problems
Status: CLOSED DUPLICATE of bug 23007
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda   
(Show other bugs)
Version: 7.0
Hardware: All
OS: Linux
high
medium
Target Milestone: ---
Assignee: Michael Fulbright
QA Contact: Brock Organ
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-12-29 21:50 UTC by Need Real Name
Modified: 2007-03-27 03:38 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-12-29 21:50:32 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Need Real Name 2000-12-29 21:50:30 UTC
Half way through the installion it keeps on coming up these this error 
message:

Comment 1 Bill Nottingham 2000-12-29 22:09:17 UTC

*** This bug has been marked as a duplicate of 23007 ***


Note You need to log in before you can comment on or make changes to this bug.