Bug 230176 - Missing include/asm-x86_64/tsc.h
Missing include/asm-x86_64/tsc.h
Status: CLOSED DUPLICATE of bug 229489
Product: Fedora
Classification: Fedora
Component: kernel (Show other bugs)
i686 Linux
medium Severity medium
: ---
: ---
Assigned To: Kernel Maintainer List
Brian Brock
Depends On:
  Show dependency treegraph
Reported: 2007-02-26 19:21 EST by Horst H. von Brand
Modified: 2007-11-30 17:11 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2007-02-26 20:53:26 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Horst H. von Brand 2007-02-26 19:21:25 EST
Description of problem:

Version-Release number of selected component (if applicable):

How reproducible:
Included by include/asm/tsc.h

Steps to Reproduce:
1. Try to compile ipw3945-1.2.0 driver
Actual results:

Expected results:

Additional info:
Comment 1 Dave Jones 2007-02-26 20:53:26 EST

*** This bug has been marked as a duplicate of 229489 ***

Note You need to log in before you can comment on or make changes to this bug.