Bug 230218 - Can't unpack LZH compressed data
Can't unpack LZH compressed data
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 3
Classification: Red Hat
Component: gzip (Show other bugs)
3.8
All Linux
medium Severity medium
: ---
: ---
Assigned To: Ivana Varekova
: Regression
Depends On: 219593
Blocks:
  Show dependency treegraph
 
Reported: 2007-02-27 10:42 EST by Jose Plans
Modified: 2007-11-16 20:14 EST (History)
2 users (show)

See Also:
Fixed In Version: RHBA-2007-0427
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-06-11 14:43:37 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Comment 1 RHEL Product and Program Management 2007-02-27 11:04:43 EST
Since Keyword Regression exists, this is a blocker,
not an exception.  Cleared exception flag.
Set blocker flag."
Comment 7 Red Hat Bugzilla 2007-06-11 14:43:37 EDT
An advisory has been issued which should help the problem
described in this bug report. This report is therefore being
closed with a resolution of ERRATA. For more information
on the solution and/or where to find the updated files,
please follow the link below. You may reopen this bug report
if the solution does not work for you.

http://rhn.redhat.com/errata/RHBA-2007-0427.html

Note You need to log in before you can comment on or make changes to this bug.