Bug 230338 - summary with öäü umlauts + description with umlauts
Summary: summary with öäü umlauts + description with umlauts
Status: CLOSED DUPLICATE of bug 177844
Alias: None
Product: Bugzilla
Classification: Community
Component: Bugzilla General   
(Show other bugs)
Version: devel
Hardware: All Linux
medium
medium vote
Target Milestone: ---
Assignee: Bernd Groh
QA Contact: David Lawrence
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-02-28 13:57 UTC by Need Real Name
Modified: 2014-06-18 08:21 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-02-28 13:59:04 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Need Real Name 2007-02-28 13:57:31 UTC
dshdshdsläöäöäödsghfdshfd

Comment 1 Need Real Name 2007-02-28 13:59:04 UTC

*** This bug has been marked as a duplicate of 177844 ***


Note You need to log in before you can comment on or make changes to this bug.