Bug 23054 - No SMI driver
Summary: No SMI driver
Status: CLOSED DUPLICATE of bug 22855
Alias: None
Product: Red Hat Raw Hide
Classification: Retired
Component: XFree86   
(Show other bugs)
Version: 1.0
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Mike A. Harris
QA Contact: David Lawrence
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-12-31 08:50 UTC by fred-m
Modified: 2007-04-18 16:30 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-12-31 08:50:56 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description fred-m 2000-12-31 08:50:53 UTC
XFree86-4.0.2-0.1.i386.rpm does not include the driver
for the Silicon Motion (SMI) chipsets
(/usr/X11R6/lib/modules/drivers/siliconmotion_drv.o)

Comment 1 Bill Nottingham 2001-01-02 06:15:51 UTC

*** This bug has been marked as a duplicate of 22855 ***


Note You need to log in before you can comment on or make changes to this bug.