Bug 230649 - HWCERT: Dell SAS5iR SATA
HWCERT: Dell SAS5iR SATA
Status: CLOSED DUPLICATE of bug 230654
Product: Red Hat Ready Certification Tests
Classification: Retired
Component: dumpster (Show other bugs)
1.0
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Red Hat Hardware Certification
Red Hat Hardware Certification
Dell
:
Depends On:
Blocks: 228335
  Show dependency treegraph
 
Reported: 2007-03-01 17:07 EST by Danny Trinh
Modified: 2007-11-22 21:42 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-03-01 17:55:39 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Danny Trinh 2007-03-01 17:07:07 EST
Red Hat Hardware Certification Submitted

Product:        Red Hat Enterprise Linux
Version:        5
Make:           UnknownMake
Model:          SAS5iR SATA
Vendor:         Dell
Category:       Component/Peripheral
Reporter:       Danny_Trinh@dell.com
Kernel Version: kernel-xen-2.6.18-8.el5
File Uploaded: SAS5iR_SATA-UP928-RHEL5-i686.rpm
http://hardware.redhat.com/hwcert/data/rpms/90516f5ec31a12b25f8168aca920dbd9/SAS5iR_SATA-UP928-RHEL5-i686.rpm 0   PASSED   INFO
    PASSED   STORAGE
Comment 1 Danny Trinh 2007-03-01 17:55:39 EST

*** This bug has been marked as a duplicate of 230654 ***
Comment 3 QinXie 2007-11-22 21:42:45 EST
According to comment #1, dumpster it.

Note You need to log in before you can comment on or make changes to this bug.