Bug 23122 - reboot
Summary: reboot
Status: CLOSED WORKSFORME
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: kernel   
(Show other bugs)
Version: 7.0
Hardware: i386
OS: Linux
high
medium
Target Milestone: ---
Assignee: Michael K. Johnson
QA Contact: Brock Organ
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-01-02 03:32 UTC by Need Real Name
Modified: 2007-03-27 03:38 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2003-06-05 23:09:51 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Need Real Name 2001-01-02 03:32:35 UTC
language :english

hardware:   HP NetServr LC3
            use reboot, (includ init, shutdown) to system reboot,
            but  system is shutdown , not reboot.(power is on)




language  :BIG5

          &x*A>95wEi: HP NetServr LC3
          (O%N reboot (%],A(O%N init , shutdown +|%O)1}(O(t2N-+7s6}>w!A
&}(t2N&b&[0JCv>w+a!A+o5L*k-+7s6}>w!C

Comment 1 Arjan van de Ven 2001-01-16 18:07:48 UTC
Looks like a duplicate of bug 17841
Could you check the suggestions made there please ?

Comment 2 Alan Cox 2003-06-05 23:09:51 UTC
Closed since no feedback for a very long time and about old old kernel



Note You need to log in before you can comment on or make changes to this bug.