Bug 231407 - Add a EJB 3.0 chapter
Add a EJB 3.0 chapter
Status: CLOSED DUPLICATE of bug 231398
Product: JBoss Enterprise Application Platform 4
Classification: JBoss
Component: doc-Server_Configuration_Guide (Show other bugs)
All Linux
medium Severity medium
: ---
: ---
Assigned To: Vinu S Renish
: Documentation
Depends On:
  Show dependency treegraph
Reported: 2007-03-07 19:33 EST by Vinu S Renish
Modified: 2009-08-20 00:19 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2007-03-07 19:43:56 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Vinu S Renish 2007-03-07 19:33:34 EST
Description of problem:
Add a EJB 3.0 chapter

Version-Release number of selected component (if applicable):

Jira Bug Reference Number: JBPAPP-27
Comment 1 Vinu S Renish 2007-03-07 19:43:56 EST

*** This bug has been marked as a duplicate of 231398 ***

Note You need to log in before you can comment on or make changes to this bug.