Bug 231434 - RFE please update to Grace-5.1.21
RFE please update to Grace-5.1.21
Status: CLOSED CURRENTRELEASE
Product: Fedora
Classification: Fedora
Component: grace (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: José Matos
Fedora Extras Quality Assurance
http://plasma-gate.weizmann.ac.il/Gra...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-03-08 04:44 EST by petrosyan
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version: 1.2.9-1
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-03-09 10:19:13 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description petrosyan 2007-03-08 04:44:18 EST
Description of problem:
Please update grace package from 5.1.20 to 5.1.21 which is:

"This is a maintenance release of the 5.1 series; an upgrade is recommended."
http://plasma-gate.weizmann.ac.il/Grace/phpbb/viewtopic.php?t=818

Version-Release number of selected component (if applicable):
grace-5.1.20-6.fc6
Comment 1 José Matos 2007-03-09 10:19:13 EST
Done for F7, FC-6 and and FC-5.

Note You need to log in before you can comment on or make changes to this bug.