Bug 23208 - up2date anomaly
Summary: up2date anomaly
Status: CLOSED DUPLICATE of bug 23204
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: up2date   
(Show other bugs)
Version: 7.0
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Preston Brown
QA Contact: Aaron Brown
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-01-03 08:49 UTC by Need Real Name
Modified: 2007-04-18 16:30 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-01-03 08:49:46 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Need Real Name 2001-01-03 08:49:44 UTC
Hello!

I updated yesterday to the new version of up2date and since yesterday
i have a problem with gnome. I installed helix gnome, which works very well
on rh7 and check often for updates. Now up2date don't recognize that
the newer helix gnome packages and show me the old rh7 gnome packages as
update opportunity (which of course i dont want)

Comment 1 Bill Nottingham 2001-01-03 17:35:14 UTC

*** This bug has been marked as a duplicate of 23204 ***


Note You need to log in before you can comment on or make changes to this bug.