Bug 232123 - HWCERT: TEAC DV-W58E DVD+RW
Status: CLOSED DUPLICATE of bug 232131
Product: Red Hat Ready Certification Tests
Classification: Retired
Component: dumpster (Show other bugs)
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Red Hat Hardware Certification
Red Hat Hardware Certification
Depends On:
  Show dependency treegraph
Reported: 2007-03-13 17:55 EDT by Danny Trinh
Modified: 2007-11-23 00:47 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2007-03-13 18:17:59 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Danny Trinh 2007-03-13 17:55:29 EDT
Red Hat Hardware Certification Submitted

Product:        Red Hat Enterprise Linux
Version:        5
Make:           TEAC
Model:          DV-W58E DVD+RW
Vendor:         Dell
Category:       Component/Peripheral
Reporter:       Danny_Trinh@dell.com
Comment 1 Danny Trinh 2007-03-13 18:17:59 EDT

*** This bug has been marked as a duplicate of 232131 ***
Comment 2 Danny Trinh 2007-03-13 18:18:36 EDT

*** This bug has been marked as a duplicate of 232131 ***
Comment 3 QinXie 2007-11-23 00:47:26 EST
According to comment #1, dumpster it.

Note You need to log in before you can comment on or make changes to this bug.