Bug 232125 - HWCERT: TEAC DV-W58E DVD+RW
Summary: HWCERT: TEAC DV-W58E DVD+RW
Status: CLOSED DUPLICATE of bug 232131
Alias: None
Product: Red Hat Ready Certification Tests
Classification: Retired
Component: dumpster (Show other bugs)
(Show other bugs)
Version: 1.0
Hardware: x86_64 Linux
medium
medium
Target Milestone: ---
Assignee: Red Hat Hardware Certification
QA Contact: Red Hat Hardware Certification
URL:
Whiteboard: TEAC
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-03-13 21:56 UTC by Danny Trinh
Modified: 2007-11-23 03:21 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-03-13 22:17:42 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Danny Trinh 2007-03-13 21:56:23 UTC
Red Hat Hardware Certification Submitted

Product:        Red Hat Enterprise Linux
Version:        5
Make:           TEAC
Model:          DV-W58E DVD+RW
Vendor:         Dell
Category:       Component/Peripheral
Reporter:       Danny_Trinh@dell.com

Comment 1 Danny Trinh 2007-03-13 22:17:42 UTC

*** This bug has been marked as a duplicate of 232131 ***

Comment 2 QinXie 2007-11-23 03:21:40 UTC
According to comment #1, dumpster it.


Note You need to log in before you can comment on or make changes to this bug.