Bug 23218 - printer-config component should be deleted
Summary: printer-config component should be deleted
Status: CLOSED WONTFIX
Alias: None
Product: Bugzilla
Classification: Community
Component: Bugzilla General   
(Show other bugs)
Version: 2.18
Hardware: All
OS: Linux
medium
medium vote
Target Milestone: ---
Assignee: David Lawrence
QA Contact: David Lawrence
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-01-03 12:39 UTC by Bernhard Rosenkraenzer
Modified: 2007-04-18 16:30 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-08-23 19:27:53 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Bernhard Rosenkraenzer 2001-01-03 12:39:31 UTC
We never shipped that package; it was in rawhide some time between 6.1 and
the first 6.2 beta, then got dumped.
Currently, a number of people are reporting printtool bugs against the
component.

Comment 1 David Lawrence 2005-08-23 19:27:53 UTC
No longer relevant due to new release of Bugzilla. Please reopen as new bug if
these requests are still needed.


Note You need to log in before you can comment on or make changes to this bug.