Bug 232351 - upgrade to 4.2
Summary: upgrade to 4.2
Keywords:
Status: CLOSED DUPLICATE of bug 231205
Alias: None
Product: Fedora
Classification: Fedora
Component: gnuplot
Version: 6
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Ivana Varekova
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-03-14 21:30 UTC by Leo
Modified: 2007-11-30 22:11 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2007-03-15 09:18:39 UTC
Type: ---


Attachments (Terms of Use)

Description Leo 2007-03-14 21:30:19 UTC
Description of problem:
Gnuplot 4.2 was released on 3 March 2007.
http://www.gnuplot.info/announce.4.2.0

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 Ivana Varekova 2007-03-15 09:18:39 UTC

*** This bug has been marked as a duplicate of 231205 ***


Note You need to log in before you can comment on or make changes to this bug.