Bug 23241 - Missing fmt files!
Summary: Missing fmt files!
Status: CLOSED DUPLICATE of bug 22838
Alias: None
Product: Red Hat Raw Hide
Classification: Retired
Component: tetex   
(Show other bugs)
Version: 1.0
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Tim Waugh
QA Contact: David Lawrence
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-01-03 19:28 UTC by Sammy
Modified: 2007-04-18 16:30 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-01-03 19:28:23 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Sammy 2001-01-03 19:28:21 UTC
This again is a reminder since in the latest (Dec. 22) release of
rawhide the tetex problem with missing fmt files has not been fixed.
The way it stands the entire package is unusable.
FYI

Comment 1 Jeff Johnson 2001-01-03 19:36:56 UTC

*** This bug has been marked as a duplicate of 22838 ***


Note You need to log in before you can comment on or make changes to this bug.