Bug 233835 - fpc: unowned directories
Summary: fpc: unowned directories
Status: CLOSED DUPLICATE of bug 210992
Alias: None
Product: Fedora
Classification: Fedora
Component: fpc
Version: rawhide
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Joost van der Sluis
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords: EasyFix
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-03-25 11:16 UTC by Michael Schwendt
Modified: 2007-11-30 22:12 UTC (History)
0 users

(edit)
Clone Of:
(edit)
Last Closed: 2007-10-18 14:53:17 UTC


Attachments (Terms of Use)

Description Michael Schwendt 2007-03-25 11:16:07 UTC
=> fpc - 2.0.4-2.fc6.i386
/usr/share/doc/fpc-2.0.4

=> fpc-doc - 2.0.4-2.fc6.i386
/usr/share/doc/fpc-2.0.4

Comment 1 Joost van der Sluis 2007-10-18 14:53:17 UTC

*** This bug has been marked as a duplicate of 210992 ***


Note You need to log in before you can comment on or make changes to this bug.