Bug 234064 - libtlen-20060309 is available
Summary: libtlen-20060309 is available
Status: CLOSED NOTABUG
Alias: None
Product: Fedora
Classification: Fedora
Component: libtlen   
(Show other bugs)
Version: rawhide
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Dominik 'Rathann' Mierzejewski
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-03-26 20:27 UTC by FEver
Modified: 2007-11-30 22:12 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-03-27 02:38:17 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description FEver 2007-03-26 20:27:34 UTC
libtlen-20060309 is already available. Repo version is 0.
Please update the package.

Comment 1 Dominik 'Rathann' Mierzejewski 2007-03-27 02:38:17 UTC
FEver is buggy. :P

Comment 2 Michał Bentkowski 2007-03-27 20:00:32 UTC
(In reply to comment #1)
> FEver is buggy. :P

It's not a bug, it's a feature :P


Note You need to log in before you can comment on or make changes to this bug.