Bug 23493 - Would not install or update
Summary: Would not install or update
Status: CLOSED WONTFIX
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda   
(Show other bugs)
Version: 7.0
Hardware: i386 Linux
medium
high
Target Milestone: ---
Assignee: Michael Fulbright
QA Contact: David Lawrence
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-01-06 19:04 UTC by Need Real Name
Modified: 2007-04-18 16:30 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-02-08 17:56:41 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Need Real Name 2001-01-06 19:04:33 UTC
Tried twice to install product id e342-d663-4a7e-95eb.  Once from scratch.  It failed with a message that I
missed before the installer bombed but did see anaconda.  Next I installed 6.1 first, believing that I could update.
The installer failed on binary utils.  The machine has a 4 gig drive and 32 meg ram.  Is 7.0 garbage or what??
So I reinstalled 6.1.  works, but not as good as slackware which I think I may use from now on.

Comment 1 Michael Fulbright 2001-01-09 21:30:57 UTC
We would need to see the traceback or error messages you recieved in order to
diagnose the issue.

Comment 2 Michael Fulbright 2001-02-08 17:56:35 UTC
Closing due to inactivity.


Note You need to log in before you can comment on or make changes to this bug.