Bug 23503 - named.conf
named.conf
Status: CLOSED RAWHIDE
Product: Red Hat Linux
Classification: Retired
Component: bind (Show other bugs)
7.1
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Bernhard Rosenkraenzer
David Lawrence
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2001-01-07 01:48 EST by Matthew Galgoci
Modified: 2007-04-18 12:30 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-01-07 01:48:26 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Matthew Galgoci 2001-01-07 01:48:23 EST
There is no man page for named.conf. Please fix.
Comment 1 Bernhard Rosenkraenzer 2001-01-07 18:56:47 EST
#include <isc/sucks.h>
That's because the *****s aren't including a man page in the base package
anymore. :(((((

I've added the one from 8.2.2_P7 to the package and now I'm hoping nobody will
notice the difference. ;)

Note You need to log in before you can comment on or make changes to this bug.