Bug 235584 - post output
Summary: post output
Status: CLOSED DUPLICATE of bug 207211
Alias: None
Product: Fedora
Classification: Fedora
Component: lash   
(Show other bugs)
Version: rawhide
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Anthony Green
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-04-07 16:02 UTC by Florian La Roche
Modified: 2007-11-30 22:12 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-06-21 16:30:03 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Florian La Roche 2007-04-07 16:02:03 UTC
Description of problem:

ERROR: Output running post install script for package lash-0:0.5.1-11.fc7.i386
install-info: warning: no info dir entry in `/usr/share/info/lash-manual.info'


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 Florian La Roche 2007-06-21 15:47:03 UTC
Hello Anthony Green,

ok if I build a fix into the Fedora-devel tree for this?

regards,

Florian La Roche


Comment 2 Anthony Green 2007-06-21 16:28:30 UTC
(In reply to comment #1)
> Hello Anthony Green,
> 
> ok if I build a fix into the Fedora-devel tree for this?
> 

Please do!  I'm curious to see what the fix is...

AG

Comment 3 Anthony Green 2007-06-21 16:30:03 UTC

*** This bug has been marked as a duplicate of 207211 ***


Note You need to log in before you can comment on or make changes to this bug.