Bug 235591 - post output
post output
Status: CLOSED DUPLICATE of bug 223838
Product: Fedora
Classification: Fedora
Component: Canna (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Akira TAGOH
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-04-07 13:07 EDT by Florian La Roche
Modified: 2007-11-30 17:12 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-04-09 05:24:03 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Florian La Roche 2007-04-07 13:07:59 EDT
Description of problem:

ERROR: Output running post install script for package Canna-0:3.7p3-18.fc7.i386
chown: `canna:canna': invalid user



Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Akira TAGOH 2007-04-09 05:24:03 EDT

*** This bug has been marked as a duplicate of 223838 ***

Note You need to log in before you can comment on or make changes to this bug.