Bug 236170 - [ta_IN] [m17ndb] - Changes in ta-typewriter layout
Summary: [ta_IN] [m17ndb] - Changes in ta-typewriter layout
Status: CLOSED DUPLICATE of bug 236169
Alias: None
Product: Fedora
Classification: Fedora
Component: m17n-db (Show other bugs)
(Show other bugs)
Version: rawhide
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Mayank Jain
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks: 236171
TreeView+ depends on / blocked
 
Reported: 2007-04-12 08:42 UTC by Felix
Modified: 2007-11-30 22:12 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-05-04 01:05:54 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
latest ta-typewriter.mim file (9.51 KB, patch)
2007-04-12 08:46 UTC, Felix
no flags Details | Diff

Description Felix 2007-04-12 08:42:33 UTC
Description of problem: Need to build the package for ta-typewriter


Version-Release number of selected component (if applicable):
 m17n-db-1.3.4-7.fc7
The verion after this the package should be built

How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info: The latest updated file is attached. This package should be
built in RHEL5 too.

Comment 1 Felix 2007-04-12 08:46:11 UTC
Created attachment 152376 [details]
latest ta-typewriter.mim file

Comment 2 Matthew Miller 2007-04-12 12:58:02 UTC
Although it's far from obvious, all Fedora 7 test bugs should be filed against
"devel", not "test#". Moving this, so it doesn't get lost.

This has been a bulk message. We return you now to your regularly scheduled
program, already in progress.

Comment 3 Jens Petersen 2007-05-04 01:05:54 UTC

*** This bug has been marked as a duplicate of 236169 ***


Note You need to log in before you can comment on or make changes to this bug.