Bug 236631 - Please build perl-Unix-Syslog for EL4
Summary: Please build perl-Unix-Syslog for EL4
Status: CLOSED NEXTRELEASE
Alias: None
Product: Fedora EPEL
Classification: Fedora
Component: perl-Unix-Syslog   
(Show other bugs)
Version: el4
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Steven Pritchard
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-04-16 20:57 UTC by Robert Scheck
Modified: 2007-04-16 22:18 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-04-16 22:18:06 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Robert Scheck 2007-04-16 20:57:11 UTC
Description of problem:
Please build perl-Unix-Syslog for EL4, because my package mimedefang depends on 
it. As sendmail and mimedefang are a usual combination, the mimedefang package 
should be available for EL4.

Version-Release number of selected component (if applicable):
perl-Unix-Syslog-0.100-8

Expected results:
perl-Unix-Syslog in EL4.

Comment 1 Steven Pritchard 2007-04-16 22:18:06 UTC
Done.


Note You need to log in before you can comment on or make changes to this bug.