Bug 236632 - Please build perl-Unix-Syslog for EL5
Please build perl-Unix-Syslog for EL5
Status: CLOSED NEXTRELEASE
Product: Fedora EPEL
Classification: Fedora
Component: perl-Unix-Syslog (Show other bugs)
el5
All Linux
medium Severity medium
: ---
: ---
Assigned To: Steven Pritchard
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-04-16 16:58 EDT by Robert Scheck
Modified: 2007-04-16 18:17 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-04-16 18:17:41 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Robert Scheck 2007-04-16 16:58:17 EDT
Description of problem:
Please build perl-Unix-Syslog for EL5, because my package mimedefang depends on 
it. As sendmail and mimedefang are a usual combination, the mimedefang package 
should be available for EL5.

Version-Release number of selected component (if applicable):
perl-Unix-Syslog-0.100-8

Expected results:
perl-Unix-Syslog in EL5.
Comment 1 Steven Pritchard 2007-04-16 18:17:41 EDT
Done.

Note You need to log in before you can comment on or make changes to this bug.