Bug 237480 - CVS request for EPEL
Summary: CVS request for EPEL
Status: CLOSED NOTABUG
Alias: None
Product: Fedora
Classification: Fedora
Component: ebtables   
(Show other bugs)
Version: rawhide
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Tom "spot" Callaway
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-04-23 13:58 UTC by Tom "spot" Callaway
Modified: 2008-02-23 10:52 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-02-23 10:52:40 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---
wtogami: fedora-cvs+


Attachments (Terms of Use)

Description Tom "spot" Callaway 2007-04-23 13:58:21 UTC
Sorry for the new ticket, but I needed to make one since ebtables review
predates bugzilla procedures.

Package Change Request
======================
Package Name: ebtables
New Branches: EL-4 EL-5

Comment 1 Alan Pevec 2008-02-22 00:48:58 UTC
This should be closed, EPEL branches are there:

http://cvs.fedora.redhat.com/viewcvs/rpms/ebtables/EL-4/
http://cvs.fedora.redhat.com/viewcvs/rpms/ebtables/EL-5/



Note You need to log in before you can comment on or make changes to this bug.