Bug 23750 - install of beta2 required over 20 CD changes
Summary: install of beta2 required over 20 CD changes
Status: CLOSED DUPLICATE of bug 21133
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
(Show other bugs)
Version: 7.1
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Michael Fulbright
QA Contact: Brock Organ
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-01-10 22:35 UTC by Joseph Kotran
Modified: 2007-04-18 16:30 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-01-10 22:35:47 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Joseph Kotran 2001-01-10 22:35:43 UTC
The subject of this bug report states the problem.

				Regards,

_______________________________________________________________________
 
Joseph Kotran                           Lead Systems Administrator
 
Lockheed Martin                         E-mail: jkotran@atl.lmco.com
Advanced Technology Laboratories        Phone:  856.338.4327
1 Federal St A&E 312                    Fax:    856.338.4121
Camden NJ USA 08102                     Web:    http://www.atl.lmco.com

Comment 1 Jeremy Katz 2001-01-11 06:01:33 UTC
This was listed in the known issues for beta2

*** This bug has been marked as a duplicate of 21133 ***


Note You need to log in before you can comment on or make changes to this bug.