Bug 237920 - FEAT: need to keep testplan after a cert been closed
FEAT: need to keep testplan after a cert been closed
Status: CLOSED DUPLICATE of bug 220575
Product: Red Hat Ready Certification Tests
Classification: Retired
Component: web site (Show other bugs)
1.0
All Linux
medium Severity medium
: ---
: ---
Assigned To: Yu Shao
Yu Shao
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-04-25 23:24 EDT by YangKun
Modified: 2007-04-30 17:19 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-04-30 17:19:50 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description YangKun 2007-04-25 23:24:40 EDT
Description of problem:
The testplan should be kept visible to reviewers and not visible for public
after a cert been closed. this benefits the checking of leveraged items .
Comment 2 Rob Landry 2007-04-30 17:18:01 EDT
*** Bug 225383 has been marked as a duplicate of this bug. ***
Comment 3 Rob Landry 2007-04-30 17:19:50 EDT
*** This bug has been marked as a duplicate of 220575 ***

*** This bug has been marked as a duplicate of 220575 ***

Note You need to log in before you can comment on or make changes to this bug.