Bug 238280 - cvs admin only bug
cvs admin only bug
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: gmime (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Thorsten Leemhuis
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-04-28 14:23 EDT by Thorsten Leemhuis
Modified: 2007-11-30 17:12 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-04-30 01:02:59 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---
wtogami: fedora‑cvs+


Attachments (Terms of Use)

  None (edit)
Description Thorsten Leemhuis 2007-04-28 14:23:38 EDT
bugzilla overhead is fun
Comment 1 Thorsten Leemhuis 2007-04-28 14:28:00 EDT
New Package CVS Request
=======================
Package Name: gmime
Short Description: Library for creating and parsing MIME messages
Owners: fedora@leemhuis.info
Branches: EL-5
InitialCC: 
Notes: There are FC-[23] and EL-4 branches already, but I need one for EL-5 now;
note that gmime is in core since FC4, but not part of RHEL5; so I'll maintain it
for EL-5 now, too and will fill it with the spec file from FC-6
Comment 2 Warren Togami 2007-04-29 18:29:39 EDT
Replicating EL-4 to EL-5.

Note You need to log in before you can comment on or make changes to this bug.