Bug 238623 - gnome-applet-netspeed with fc6 distag in devel
Summary: gnome-applet-netspeed with fc6 distag in devel
Status: CLOSED NOTABUG
Alias: None
Product: Fedora
Classification: Fedora
Component: gnome-applet-netspeed (Show other bugs)
(Show other bugs)
Version: rawhide
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Aaron Kurtz
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-05-01 21:03 UTC by Eric Tanguy
Modified: 2007-11-30 22:12 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-05-30 21:31:34 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Eric Tanguy 2007-05-01 21:03:18 UTC
Description of problem:
gnome-applet-netspeed contains fc6 distag in place of f7 in extras-devel repo

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 Till Maas 2007-05-30 21:31:34 UTC
(In reply to comment #0)
> Description of problem:
> gnome-applet-netspeed contains fc6 distag in place of f7 in extras-devel repo

Afaik this is not a bug but just because the package was not rebuild while it
was in devel. FESCO decided not to force a rebuild of packages, only to update
the disttag.




Note You need to log in before you can comment on or make changes to this bug.