This service will be undergoing maintenance at 00:00 UTC, 2016-09-28. It is expected to last about 1 hours
Bug 238739 - No autostart on xfce
No autostart on xfce
Status: CLOSED CURRENTRELEASE
Product: Fedora
Classification: Fedora
Component: tracker (Show other bugs)
6
All Linux
medium Severity medium
: ---
: ---
Assigned To: Deji Akingunola
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-05-02 14:18 EDT by Heiko Adams
Modified: 2007-11-30 17:12 EST (History)
0 users

See Also:
Fixed In Version: tracker-0.6.0
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-07-24 13:20:59 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Heiko Adams 2007-05-02 14:18:53 EDT
Description of problem:
After installing tracker I had to manually add an autostart entry to xfce
because tracker doesn't.

Version-Release number of selected component (if applicable):
tracker-0.5.4-5.fc6
Comment 1 Deji Akingunola 2007-07-24 13:20:59 EDT
This has been fixed in the latest release (tracker-0.6.0). Please re-open the
bug if you don't find it so.

Note You need to log in before you can comment on or make changes to this bug.