Bug 238829 - [web] page to list of packages by owner
Summary: [web] page to list of packages by owner
Status: CLOSED DUPLICATE of bug 238830
Alias: None
Product: Fedora
Classification: Fedora
Component: koji   
(Show other bugs)
Version: rawhide
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: David Cantrell
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords: FutureFeature
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-05-03 08:23 UTC by Jens Petersen
Modified: 2013-01-10 01:37 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-05-03 15:45:15 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Jens Petersen 2007-05-03 08:23:17 UTC
Description of problem:
It would be really useful to be able to list all the packages
owned someone in the web interface.

Comment 1 Mike McLean 2007-05-03 15:45:15 UTC

*** This bug has been marked as a duplicate of 238830 ***


Note You need to log in before you can comment on or make changes to this bug.