Bug 23885 - error reported from bash man pages
error reported from bash man pages
Status: CLOSED DUPLICATE of bug 16338
Product: Red Hat Linux
Classification: Retired
Component: man (Show other bugs)
7.1
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Bernhard Rosenkraenzer
David Lawrence
Florence Gold
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2001-01-12 10:59 EST by David Lawrence
Modified: 2007-04-18 12:30 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-01-15 16:50:54 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Derek Tattersall 2001-01-12 10:59:14 EST
man if (bash builtins page) returns 
<standard input>:14: realpath on `bash.1' failed: No such file or directory
Comment 1 Glen Foster 2001-01-15 16:50:49 EST
This defect is considered MUST-FIX for Florence Gold release
Comment 2 Bernhard Rosenkraenzer 2001-01-15 17:16:25 EST

*** This bug has been marked as a duplicate of 16338 ***

Note You need to log in before you can comment on or make changes to this bug.